【opencart】舊版套件安裝到新版套件的問題

By |2016-11-22T21:37:50+08:0022 11 月, 2016|IT, 一般, 備份|

原始舊版套件 因為只支援 2.2.0.0的 但是如果套用到 2.3.0.2的的核心的opencart 常常會出現 權限不符 無法使用的問題 解法 :https://github.com/opencart/opencart/pull/5016/files [...]