Microsoft Web Platform

Web Platform Installer 2.0 (Web PI)

若要安裝 Zend-Optimizer ..

需先把 Zend Core 裝上去才能使用。

由於 WPI 使用的是 FastCGI 來跑PHP功能的,而非用ISAPI的方式去跑。((似乎是這樣))

至少測試的結果是如此。以上

點閱: 0